Globered
Consigue tu propia página web

multiservicios parra cars c.a

Servicio mecánico vehículos General Motor

0 0 0

Falla caja automatica optra desing

Por: _Don Richard_Publicado: 14/12/2010 18:01 | | | #Cont:180




la caja aplica bien y realiza sus cambios normal,todo va bien si se usa en "3" pero al usarlo en "4" todo bien hasta cuando cambia a 4ta. velocidad se enciende luz hold y se queda en 3ra. y luego arranca en 3ra sin fuerza. apago el motor unos seg. y vuelve arrancar normal. todo bien mientres no cambie a la 4ta. velocidad. tambien al estar detenido con la luz hold encendida realiza unos golpes fuertes al pasar de directa a retroceso. desarme el cuerpo de valvulas y todo esta limpio y en buen estado, medi continuidad a los 4 selenoides y tienen buena continuidad todos, hay 2 electrovalvulas que me dan un valor de resistencia diferente al de los selenoides.
Página [1 2 3 4 5 6 7 8 9 10 11 ... 17 18 ]
eric 260
eric 260
buenas noches por favor necesito consultar como muchos aqui tengo el problema con el hold pero solo cuando la velocidad en retro hace un golpe y se coloca hold en la pantalla y el vehiculo cuando esta detenido por ejemplo en un semaforo tiembla un poco y quiere como apagarse hace poco hice cambio de correas inyectore fusibles del arranque pero tambien me he dado cuenta que el refrigerante se acaba muy rapido y creo que tiene un bote pero no se por donde. me gustaria que me orientara por fa
Carlos Zambrano550
Carlos Zambrano550
Buenas escribo porque a mi optra 2008 cuando voy manejando se le prende la luz de la bateria y del freno de mano, titila a veces y despues se le quita, pero ultimamente lo hace de forma mas constante, el carro no presente ninguna falla aparente, solo eso? agradezco si alguien tiene idea de que pueda ser???
BEN560
BEN560
sr carlos ese problema posiblemente es el alternador cuando esta empezando a fallar y luego le puede dar problemas de voltaje y puede fallar la caja


Joaquín Sosa
Joaquín Sosa
Sr Carlos, usted podría comunicarse conmigo por favor. Mi carro tiene el mismo problema que el suyo y quisiera saber como resolvió. gracias 04244462743
Joaquín Sosa
Joaquín Sosa
Me dirijo es al Sr. Carlos Zambrano550, gracias
RAMON SPONG
RAMON SPONG
Tengo el mismo problema de Jonathan,,si lo logro reparar lo cambiare porun conquistador,,,que stress.........
RAMON SPONG
RAMON SPONG
ramon.. tengo el mismo problema de Jonathan
javier387
javier387
amigo tengo un optra 2008 y la falla que hace es que no avienta los cambios despues se eiente como un tiron y ya los empieza a jalar bien me podran ayudar.
Ivan de Leon
Ivan de Leon
Hola amigo, me gustaría me pudieras ayudar un poco, soy de México y tengo un optra 2007, desde hace tiempo empezó a fallar la transmisión y no aceleraba entonces en el servicio de chevrolet, me indicaron que era el interruptor de park-neutro y se lo cambiaron, pero la falla siguió y en la palanca de cambio al poner en el 1 marca 2. Ahora con otro escaneo me arrojo el error p0700, entonces me gustaría saber si tengo que cambiar la computadora de la transmisión o podrá ser otra falla. La TCU cuesta en la chevrolet $ 900 USD, y se me hace demasiado siempre he usado refacciones del Susuki forenza, pero no se si en este caso funcione tambien una de este auto, y en todo caso cuanto cuesta en tu taller y cuanto me costaría el envió a México o texas, usa. Gracias de antemano. Ivan de Leon
jonathan235
jonathan235
Buenas noches amigos. Tengo un optra desing 2007. Hace una semana atras comenzo a titilar la luz del hold, y no me queria cambiar de 3 a 4 y arrancaba sin fuerza mientras esta luz estuvo encendida, al dia siguient no encendio hasta despues de un rato y golpeo la caja cuando cambio de 3 a 4, un amigo q le coment la falla me dijo q podia ser el sensor pare neutro pero habia q escanearlo, pero mientras lo tuviera en ccs y no pasara de 80. Lo podia llevar en 3. Le hice caso y estuve toda la semana en 3 mientras no pasaba de 80 y la luz no habia vuelto a encender hasta hace 2 dias q lo lleve lejos y como iba a pasar de 80 le coloque en D. Lo escane y la falla q arrojo fue P0783 3-4 geab shift fault. El sr me dice q la falla es el selenoide de 3y4 no el pare neutro. Quisiera saber si estara en lo correcto buenas noches.
 

buenas tardes aunq no me a respondido sr parra sigo notificando mi caso. cambie el solenoide de tercera y cuarta el negro y nada el carro siguio igual, cambie el sensor de pare y neutro y nada tampo, me gustaria q me ayudara con mi problema gracias.
Martinia
Martinia
Me dijo que los mandaría a planta para ver el veredicto, y que en 15 días me daban respuesta. En efecto, a los casi 15días, el conscecionario me dijo que si, que planta cambiaba el respuesto, pero que yo pagaba la dialisis. Mañana me lo dan, pero hasta esta hora, no me han dado el presupuesto que tengo que pagar. Estoy preocupada de que no se hayan mofado de mi, y que me hayan dicho que van hacer algo, y que no lo hagan.
Lo que si deduzco de todo esto, es que cuando el refrigerante se mezcla con el aceite de la caja, formó un mezclote de color marrón de consistencia gelatinosa. Y al parecer, esto se queda en la caja, y produce los daños que tanto se han mencionado en los optras.
Martinia
Martinia
Hola a todos; Yo tengo un optra advance 2009. Hace unos meses me encendió la luz del Hold cuando usé alguna de las velocidades, y luego me la volvió a prender hacer dos o tres meses atrás. Cambié la bateria, porque pensé que ya estaba fallando, y la luz no volvió a encender, pero igual, no he metido la velocidad 3, 2 o 1. Así que no se si se arregló. Lo cierto del caso es que cuando fui hacerle el servicio al carro de los 20000kms, el mecánico del chevyexpess, me dijo que el refrigerante tenia aceite de la caja, y que seguro era el radiador que me estaba mezclando los fluidos. Yo inmediatamente pensé que me habían hechado algo para malograrme el carro, y cobrarme otras cosas. Pero cuando me metí en internet en varios foros, resulta que si, el serpentin del radiador vino con defectos de fábrica, y que Chevrolet estaba haciendo campaña para que fueramos a cambiar el radiador. Yo llamé al conscecionario donde lo compré, y me dijo que mi serial no estaba en la campaña, así que yo tenía otro problema y seguro era por desgaste o etc. Me recomendó a ir a cualquier conscecionario para que me hicieran la reparación. Pero el de la Trinidad me dijo que yo no había comprado el carro ahí, y que no se podían encargar. fuí entonces a donde lo compré, y le conté todo lo que me habían dicho en Chevyexpress, lo que leí en los foros...y que no era ya postgarantia, si no que el carro tenía un problema de fabrica ya que no había llegado a los 20.000kms aunque si el año. El gerente de servicio me pidió los historiales del servicio del carro para ver si había cumplido con los kms de servicio, y si fué en agentes autorizados; se los entregué y les sacó copia.
JUAN MORENO590
JUAN MORENO590
AMIGO EMI OPTRA LE PASO LO MISMO CUANDO HACIA EL CAMBIO DE 3ARAA 4TA DABA UN GOLPE Y PRENDIA LA LUZ DEL HOLD Y ERA EL PISTON DE 3ERA 4TA ME LO CAMBIARON Y QUEDO BIEN
Página [1 2 3 4 5 6 7 8 9 10 11 ... 17 18 ]
Comenta