Globered
Consigue tu propia página web

multiservicios parra cars c.a

Servicio mecánico vehículos General Motor

0 0 0

Buenas mi optra 2007 motor desing tapa color amarillo viene...

Por: _ozzie_Publicado: 25/05/2011 04:39 | | | #Cont:38




Buenas, mi optra 2007 motor desing (tapa color amarillo) viene presentando una falla desde que le cambie la correa de tiempo a los 50 mil km, empezo con encender la luz de hold, y por lo que lei en el foro cambie el sensor de Park-Neutro, mejoro en esos dias pero el carro empezo a perder fuerza y sentia al manejarlo en cuestas que la caja ronronea al realizar los cambios en las revoluciones tope de cada velocidad. La Mil Luz de serv de encendio y le pusieron el scaner resultando el codigo de error P-0107 admision del multiple baja, a lo que le hice: limpieza de inyectores, cambio de sensor de oxigeno, eliminacion del catalizador, limpieza del cuerpo de valvula, el IAC. el vehiculo estuvo bien 2 dias, pero al tercer dia al estar en una bajada la aguja del Rpm de subito bajo a 500rpm y luego a cero para apagarse. mi pregunta es, que mas debo cambiar??? espero sus comentarios al respecto Saludos

Oswald: 0412-5817609
Página [1 2 3 4 ]
_jesus parra_
_jesus parra_
Buenas noches amigo, el codigo P0107 BAJO VOLTAJE EN CIRCUITO DEL SENSOR MAP (PRESION ABSOLUTA DEL MULTIPLE)EL CUAL TRABAJA CON UNA SEÑAL DE 5 VOLT SUMINISTRADA POR EL ECM,MODULO DE CONTROL DEL MOTOR Y UN VALOR DE 32-42 KPA SOLO TIENES QUE VERIFICAR A TRAVES DE UN EXPLORADOR EL VALOR DEL MISMO A CONTINUACION TE EXPLICO EL CIRCUITO DE TRABAJO:El sensor de presión absoluta del múltiple (MAP) responde a los cambios de presión en el múltiple de admisión. Los cambios de presión ocurren en base a la carga del motor. El módulo de control del motor (ECM) suministra 5 voltios al sensor MAP en el circuito de referencia de 5 voltios. El ECM proporciona una conexión a tierra en el circuito de referencia baja. El sensor MAP proporciona una señal al ECM en el circuito de señal del sensor MAP que es relativa a los cambios de presión en el distribuidor. El ECM detecta que hay un voltaje de señal baja en un MAP bajo, como durante ralentí o una desaceleración. El ECM detecta un voltaje de señal alto en un MAP alto, como cuando la ignición está encendida, con el motor apagado o con el acelerador abierto (WOT). El sensor MAP también se utiliza para determinar la presión barométrica (BARO). Esto ocurre cuando el interruptor de encendido está ACTIVADO con el motor APAGADO. La lectura de BARO también se puede actualizar cada vez que el sensor de posición del acelerador (TP) sea mayor que 28 por ciento El ECM detecta que la MAP es menor que 12 kPa por más de 5 segundos TE ACONSEJO REVISAR ESTA CONDICION DEL CIRCUITO DEL SENSOR MAP SI ESTA BIEN REEMPLACE EL COMPONENTE ESPERO TE SIRVA DE AYUDA, POSDATA.FAVOR DE RETROALIMENTAR LA INFORMACION EN CASO DE OBTENR RESULTADOS SEAN POSITIVOS O NEGATIVOS PARA DE ESTA MANERA SABER CUANDO SE RESUELVEN SUS CASOS PARA MI LA SATISFACCION ES LAS GRACIAS DE USTEDES ATENTAMENTE JESUS PARRA.
Jose Gonzalez530
Jose Gonzalez530
Mi vehiculo presento la misma falla....realice todo lo que dice limpieza de inyectores servivio iac, cambie el sensor map...etc Resulta que el problema era la valvula PCV (96495288) optra desing 2007. con reemplazar esta valvula regreso todo a la normalidad... espero que les sirva...Risa
yamilisett
yamilisett
afecta el map a la caja???
raul medina040
raul medina040
Mi carro encendia la luz de mantenimiento le realice la revision con un escaner y me salia P0107 presion absoluta en el tubo de admision/presion barometrica circuito, entrada escasa, revise gracias a esta pagina todo lo relacionado con el sensor MAP, sin hembargo en reunion con mis compañeros de trabajo, electricistas todos, me recomendaron revisar el filtro de aire del motor y efectivamente yo tenia aproximadamente 9 meses sin cambiarlo al realizar la revision lo encontre bastante sucio, lo reemplace y la falla se borro y todo esta en normalidad completamente, gracias
luisfernando060
luisfernando060
bueno yo revise todo lo anterior pero la falla sigue que mas podria revisar
ALEXIS085
ALEXIS085
buenas noche estoy presentando el mismo problema con el vehiculo P0107 PRESION ABSOLUTA DEL COLECTOR,CIRCUITO DE PRESION BAROMETRICA,ENTRADA BAJA. PO135 CIRCUITO DE CONTROL DE CALENTADOR SENSOR 1... HICE TODOS LOS PROCEDIMIENTOS ANTERIORES Y LA FALLA SIGUE...QUE MAS PODRIA HACER.... AYUDA Y MUCHAS GRACIAS...
Alexis Pereira
Alexis Pereira
buenos dias, el vehiculo presentaba el mismo codigo, se reemplazo el sensor que se encuentra en el ducto de aire entre el filtro de aire y el cuerpo de aceleracion, (no se si este es el sensor map), y la falla se elimino.
jose3935
jose3935
buenos dias ,tengo un optra el escaner me arrogo po884 y po784
_ozziejims_
_ozziejims_
Buenos Dias Sr. Parra, muchas Gracias por su orientacion y comentarios con respecto a este caso, realizarè el chequeo que me sugirio para determinar la reaparacion.

Al tener una solucion satisfactoria le hago el comentario de rigor para el conociemiento del foro.

gracias
_Ozzie_
_Ozzie_
Buenos Dias Sr. Parra, por fin realice el cambio del sensor Map el dia de ayer, no pude hacerlo antes ya que esa falla segun el mecanico fùe la que me daño la bomba de gasolina, la cual tuve que cambiar y posteriormente el sensor map el cual detectaron un corto en el cableado el cual corrigieron y a pesar de quedar bien por dos dias, presentò la Mil al tercer dia con el Mismo Codigo P0107, el vehiculo no enciende la luz de servicio, no se apaga y mantiene la fuerza, ya los cambios en la caja son silenciosos, aunque el carro al estar en cola detenido durante un lapso de tiempo se siente esporadicamente un sobresalto de corriente, queria preguntarle si serà de bujia esa anomalia??

Por Lo demas le agradezco la Orientacion suministrada referente a esta falla la cual pude Resolver Satisfactoriamente.

Muchas Gracias y lo tendre en cuenta para posteriores reparaciones.

Feliz Dia
_jesus parra_
_jesus parra_
Hola amigo ozzie,si realmente el tipo de falla que describes es lo que llamamos un salto de corriente el tipo de modulo de encendido que utiliza el motor desing tiende a relizar este tipo de fallas te recomiendo primero que todo que revises las bujias que sean de tres puntas y su aspecto que no tenga rajaduras en la ceramicas, si esta bien entonces debes de reemplazar el modulo de bobinas ,espero te sirva de ayuda estamos a la oreden, gracias por escribir.
_marcos_
_marcos_
buenas tarde tengo un optra 2007 lo prendo para calntarlo unos 5 minutos y me marca en el tablero la lampara de aceite.... el motor no pierde la fuerza y se apaga el motor y no he querido moverlo para evitar un daño mayor que podra ser....
_ALIDA_
_ALIDA_
AMIGO, ESOS CARROS SON MALOS TE LO DIGO POR EXPERIENCIA TENGO UNO Y ME SALIDO MALISIMO, ESO SEGURO ES LA BOMBA DE GASOLINA, YO HE TENIDO QUE CAMBIARSELA 2 VECES, TUVE PROBLEMAS CON EL ALTERNADOR SE LO CAMBIE 2 VECES TAMBIEN,HICE LIMPIEZA DE INYECTORES CON SU SERVICIO, Y CAMBIO DE CORREA DE LOS TIEMPOS, DE VERDAD CUIDO MUCHO MI CARRO Y LO ULTIMO Q ME PASO FUE QUE SE ME RECLANETO Y SE QUEMARON LAS EMPACADURA DE LAS CAMARAS PUES ME SALIO RECTIFICACION DE CAMARA SI LO PUEDES VENDER VENDELO YO HARE MUY PRONTO LO MISMO.
_jesus parra_
_jesus parra_
Amigo marcos debes observar si tienes fugas de aceite del motor por la valvula de presion de aceite del motor,si escuchar ruido fuerte de taqueteo,si la luz de presion de aceite no se paga al acelerar el motor dadas estas condiones se saca una preliminar de que esta sucediendo,lo apropiado es medir la presion de aceite del motor en minimo y en alta revoluciones con un reloj de poresion de aceite para estar seguro del diagnostico pero por lo que dices lo mas seguro es que la bomba de aceite del motor este deficiente gracias por escribir.
_yfaudito_
_yfaudito_
Buenas Noches, tengo un optra que actualmente me esta presentando unas fallas la primera vez retrocedí y al meter el Dray se apago, la otra falla cuando voy a alta velocidad y recorto y luego quiero volver aumentar la velocidad el carro llega a 80 y no sube, después de un rato vuelve acelerar.
Ana 190
Ana 190
Buenos dias: Tengo un optra año 2007, la falla es que cuando lo enciendo o lo pongo en pare o en neutro el carro se acelera hasta 3000 o 4000 revoluciones solo, ya se le cambio la valvula IAC, la TPS, el sensor MAP, se le cambio la bomba de la gasolina, y se le ha hecho mantenimiento al cuerpo de aceleracion y la falla persiste, ayuda por favor!!!, gracias.
andrea399
andrea399
la resolviste tu problema yo estoy igual y no encuentro ya q hacer
Kerry
Kerry
cambiar o colocar silicon a la empacadura del cuerpo de aceleracion q va en el multiple de admision el cual lleva 4 tornillos, desconectan el purificador de aire, guaya, sensores tps e iac, sacan los 4 tornillos, retiran el cuerpo de aceleracion y le cambian la empacadura o le colocan silicon, eso es todo.
daniel238
daniel238
buenas noches alguien me podria ayudar ?? tengo un optra 2007 16 valvulas pero de repente empezo a prendaer el testigo del aceite y la maquina empezo a sonar como si trabajara sin aceite le puse un aditivo y se le quito pero pasaron 2 semanas y regreso la falla pero ahora ya suena mas la maquina,y ahora solo lo hace cuando calienta prende el testigo y empieza a sonar lo dejoenfriar y no suana que puedo hacer acaso sera la bomba espero puedan ayudarme
Jose Gonzalez530
Jose Gonzalez530
Tu vehiculo esta recalentando...Verifica bomba de agua o radiador
Juan Veliz
Juan Veliz
Buenas, Sr Parra el problema de mi carro es el siguiente. Primero cuando paso el suichet para encender, las agujas indicadoras se me van al minimo tanto la de temperatura como la de gasolina... Segundo cuando voy acelerar el carro en velocidad, siento que el motor esta oprimido y no tiene fuerza. le agradezco su apoyo y comentario. Gracias
Adolfo enrique gomez
Adolfo enrique gomez
Buenas Tardes, Señor Parra, mi optra desig 2007 con 89.000 kilómetros empezó a encender la bombilla de la presión de aceite, al bajar el carte para sustituir la bomba de aceite, se observa en el fondo del Carte una capa de aceite pastoso, lo cual supuse tapo el filtro y la bomba, le expongo que el cambio de aceite se hace cada 5 o 6 mil kilómetros castrol 15 - 40 semi sintético, estoy presente en cada cambio, y yo mismo lo compro, al hacer el cambio de bomba limpie toda el área, y funciono sin problema por 2 meses cuando volvió a encender la luz, mande a bajar el motor para hacerle mantenimiento, el cigueñal standar, bloque a 0.10 se le hizo baño químico, servicio a la cámara, anillo, pistón, bomba de aceite nuevamente, bomba de gasolina, sensor, prácticamente todo nuevo, al encender el auto, sorpresa, la luz enciende al calentar el carro y por lo tanto se escucha un taqueteo en el motor, que podrá ser eso, auxilioooooo
oscar marquez
oscar marquez
buenos dias tengo un optra limited 2007 le he cambiado de todo sensor del cigueñal, sensor del arbol de leva el ckp y el cmp, limpieza de inyectores, la pila de la gasolina, cables y bujias respectivamente de 3 puntas, la bobina, le cambie los sensores del cuerpo de aceleracion y presenta una falla a las 3 mil revoluciones el carro zapatea, corcobea es como si le faltara corriente ya no se q hacer cualquier informacion sabria agradecerla oscar marquez
eliana020
eliana020
Hola buenas noches tengo un optra advance, el cual viene presentando una falla de taqueteo constante, ya le realice el cambio de los taquetes, se descargaron, se cambiaron las valvulas, le cambie el aceite a 20/50 mineral, la correa de tiempo,limpieza de inyectores, y nada aun persiste la falla del sonido, alguien me podra ayudar estoy loca con este sonido. Gracias
Kerry
Kerry
manda a verificar las conchas de viela
Jesús017
Jesús017
Lo mejor que se puede hacer con un Otra es venderlo. Es un vehículo extremadamente malo. Yo me siento estafado.
CHARLI420
CHARLI420
TENGO UN OPTRA LIMITED 2006, LE HIZE EL MOTOR, LE CAMBIE LA COMPUTADORA, EL SENSOR DEL ARBOL DE LEVA Y NO ME PRENDE QUE PODRIA SER? REALMENTE NECESITO AYUDA CON ESTA CHATARRA.... ESTE ES MI NUM FAVOR AYUDA 0424-4648130..MI NOMBRE ES CHARLE
alsasen
alsasen
hola tengo un optra limited 2007 y el problerma es que al darle arranque se para si no se pisa el acelerador. le caambie la correa de distribucion y empezo con esa falla desarme el conductro del filtro de aire y me di cuenta de qe el cuerpo de mariposa se cierra completamente al dar contacto y suena como si el motor interior estubiese trabado supongo qe es porquer la mariposa no se puede cerrar mas pero deberia trabajar a la inversa abriendo la mariposa para qe entre mas aire o no? De ante mano gracias
Página [1 2 3 4 ]
Comenta
Antes de comentar, comprueba si alguien ya ha respondido en el  hilo superior