Globered
Consigue tu propia página web

multiservicios parra cars c.a

Servicio mecánico vehículos General Motor

0 0 0

Falla caja automatica optra desing

Por: _Don Richard_Publicado: 14/12/2010 18:01 | | | #Cont:167




la caja aplica bien y realiza sus cambios normal,todo va bien si se usa en "3" pero al usarlo en "4" todo bien hasta cuando cambia a 4ta. velocidad se enciende luz hold y se queda en 3ra. y luego arranca en 3ra sin fuerza. apago el motor unos seg. y vuelve arrancar normal. todo bien mientres no cambie a la 4ta. velocidad. tambien al estar detenido con la luz hold encendida realiza unos golpes fuertes al pasar de directa a retroceso. desarme el cuerpo de valvulas y todo esta limpio y en buen estado, medi continuidad a los 4 selenoides y tienen buena continuidad todos, hay 2 electrovalvulas que me dan un valor de resistencia diferente al de los selenoides.
Página [1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 ]
mustafa030
mustafa030
alguien que me asesore recién adquirí un corsa 2002 automático al aplicar retroceso hace un ruido sorprendente y se apaga el carro que podría ser, de hecho hoy me presento una falla frene para pasar un policía acostado y al intentar arrancar por mas que acelere no arranco me hizo por un momento así como si tuviese el freno de mano aplicado hice varias aceleraciones y volvió a arrancar agradezco asesoría gracias
jefferson mendez
jefferson mendez
buenas tardes saludos, amigo le escribe su amigo jefferson. tengo un optra 2007 acabo de cambiarle el filtro de la caja y eceite debido a q el carro ya tiene 400mil kilomts el a venido precentando una falla d momento no todo el tiempo q cuando ya tienes 2 hora o mas rodando continuo al deterner el carro ya sea por una cola o semaforo a querer arrancar d nuevo deslisa y despues acopla y continua normal solo lo hace al arrancar..esperando tu consejo q hacer? muchas gracias...
antoni330
antoni330
amigo por casualidad ya resolviste el problema de su caja por que yo tengo un problema igualito si desea respondreme escribame a mi correo antoni_tito@hotmail.com
Tatiana Sierra
Tatiana Sierra
Hola señor Jesús, que bueno encontrar gente dispuesta a ayudar a otras, le felicito por eso, y aprovecho para hacerle unas preguntas: ¿puedo manejar mi carro optra design 2008 automático mientras se mantiene la luz de HOLD titilando hasta que pueda llevarlo al concesionario para que lo chequeen?.¿qué riesgo corre el auto? y ¿qué me recomienda hacer mientras reúno el dinero necesario para chequearlo y corregir el defecto?, gracias de antemano por su ayuda.
jesusparra
jesusparra
Amiga tatiana le sugiero que condusca el vehiculo en 3ra velocidad y trate en lo posible de realizarle una revision por computadora para verificar la falla almacenada!en que condiciones le enciende la luz de hold?al aplicar la velocidad? retroceso o cuando va entre 60 y 80 km x hora ?es bueno me lo detalles para poder ayudarte gracias por escribir.
Tatiana Sierra
Tatiana Sierra
Hola, gracias por responder, se enciende y comienza a titilar exclusivamente cuando se enciende el auto, puede estar asi hasta que llegue a mi trabajo, al apagarlo y volverlo a encender despues de varias horas igualmente titila, sin embargo, ya para la tarde no se enciende en ningun momento, ni en retroceso, ni rodando a cualquier velocidad. La cuestion es al encender el carro, de hecho, estuvo sin activarse durante siete dias, ya comenzo nuevamente a titilar la luz de hold y el golpeteo.
daniel averza530
daniel averza530
buenos dias tengo un optra 2005 al encenderlo en la mañana prende bien pero cuando calienta empieza con una falla que se va muchon en minimo le meti el escaner y arrojo sensor de oxigeno sin actividad el motor esta recien nuevo y no se que sera ah y cuando lo apago y vuelvo a encender tarda muchisimo para iniciarlo si alguien en el foro me podria ayudar se los agradeceria
FRANCISCO URBANO
FRANCISCO URBANO
Buen Dia. Tengo Un Optra Desing 2007, y hasta la fecha no le han encontrado la falla que presenta que es la siguiente: De momento al enceder, arrancar o desacelerando , el carro comienza a temblar como falla de minimo y si acelero no responde,es como si se ahogara, hay fluctuaciones en las rpm, si acelero lentamente va arrancando pero no hace los cambios de velocidad continuos solo el primero y con un golpe y en el peor de los casos se apaga despues de desacelerar.Acciones que han tomado los mecanicos donde lo he llevado: scanneo del sistema, cambio de las siguientes partes: IAC, TPS, MAP,Conjunto de Bomba de Combustible (completo), Sensor de oxigeno, Convertidor Catalitico, Limpieza de Inyectores, Bujias, limpieza del sensor del cigueñal, Cambios de filtros de combustible y por ultimo por descarte yo le cambie la bobina, y nada continua la falla. Agradeceria cualquier orientacion al respecto y si por este medio puedo hacer una cita para la revision. De Antemano Gracias por la atencion prestada.
Francisco Urbano
Richard Mendez
Richard Mendez
Mi nombre es Richard Mendez. Actualmente estoy sintiendo que al arrancar en D mi optra limited 2007 con 100.000 Km, un pequeño y leve empujoncito, al realizar el segundo cambio, no sé, si esto será normal por el recorrido que tiene, o es que yo soy muy detallista, ya que, lo he comparado con otros optras con menos recorrido y no se sienten los cambios. Me han recomendado un aditivo Gunk para suavizar los cambios, pero no se si se le podra agregar, y /o sera un problema con los selenoides 1 y 2. Nota: Ya he cambiado el Pare / Neutro en su momento de falla y por la alarma de HOLD.
jesusparra
jesusparra

Amigo richard te recomiendo mandes a revisar las bases de la caja y del motor debido a que si estan dañadas vas a percibir la misma condicion descrita y realiza una revision por computadora para verificar que no tenga codigos de falla almacenado en la memoria de la computadora espero te sirva de ayuda gracias por escribirnos.

Josue455
Josue455
Hola desde México. Tengo un optra 2007 2.0L LS transmision estandar. Y el problema que tengo es que iva conducieno mi auto normal, me incorpore a una via rapida y di un aceleron fuerte (solte el cambio de 1-2 a 4.500 o 5000 RPM)en seguida de esto cuando modere la velocidad de nuevo la aguja del velocimetro que marca km por hora temblaba al hacer el cambio y perdia potencia pero en realidad solo era que lo observava ya que el auto no perdia potencia, en si solo la aguja era la que teblaba asi segui un tramo y de nuevo dejo de temblar y segui normal. Unas horas despues de parado sali de nuevo y note que no subia confrome acelerava la aguja de velocimetro sentia que se quedaba un poco abajo comparado con las RPM que me marcava la aguja del tacometro. Andando normal se me apago en una frenada lo encendi de nuevo y funciono yegue normal a mi destino ya no se apago ni prendio ningun check engine ni nada. Que podria ser?? Seria que le sucedio algo por haber acelerado tanto el auto?? Ojala me puedan ayudar gracias.
Carlos E
Carlos E
Buen día, Le escribo desde Bogotá (Colombia) tengo un limited 2006 automático. hace 3 meses le cambié el sensor pare-neutro a los 49.000 Km debido a que presentaba fallas y el testigo del "HOLD" se prendió, luego del cambio funcionó bien, pero hace dos semanas comenzó nuevamente a presentar falla, por el momento es intermitente, y cuando esto sudcede apago el carro lo dejo descanzar por algunos segundo y vuelvo a prenderlo, de esa forma desaparece el problema, y así dura por 3 o 4 días, y nuevamente se presenta la falla, teniendo en cuenta que el sensor es nuevo, que problema puede ser ahora? será que el repuesto salió defectuoso o que el probela es otro, y esa es una consecuencia y no la causa¿
jesusparra
jesusparra
Saludos amigo carlos como fue que le cambio el park neutro ?se lo diagnosticaron con algun escanner,o fue reemplazado por descarte , en estos casos debemos de realizar un diagnostico por computadora preferiblemente con un equipo original tech 2,de esta forma se verifica cual es la causa principal del problema se ahorra tiempo y dinero que al trabajar por descarte.Le explico la luz de servicio HOLD es una luz testigo indicadora para cuando hay una anomalia en el eje transversal por lo que es una sola para todos los componentes de la transmision, Por la descripcion de la falla es posible que tengas problemas en los solenoides de cambios de la caja esta condicion es facil de corregir o repara sin desmontar la caja de velocidades solo debes de desmontar la tapa del cartel lateral del cuerpo de valvulas, desmontar el cuerpo de valvulas y medir la resistencia de los solenoides gracias por escribirnos saludos espero te sirva de ayuda.
Carlos E
Carlos E
Buen día, agradezco mucho su respuesta, el cambio del sensor fue por descarte, y al parecer en su momento dió resultado, el cambio se generó por recomendación en algunos foros que encontré en Internet. Voy a seguir su sugerencia.
Carlos E
Carlos E
Buenos días, seguí su recomendación, ayer llevé el carro a scanner Tech 2, y arrojó una código de fala P0706, en el taller me comentaron que era una falla en el "INTERUPTOR RANGO CAMBIOS" la verdad no me comentaron nada adicional solo que seguirían el procedimiento del manual de la GM para darle solución, Sr. Parra que puedo esperar de este código de falla. Agradecería mucho su diagnóstico. GRACIAS!!!
jesusparra
jesusparra
DTC?P0706 Funcionamiento del interruptor de rango de la transmisión (TR)

El interruptor de rango de la transmisión (TR) está en el eje del selector informa al módulo de control de la transmisión (TCM) la posición actual P-R-N-D-3-2-1. de la palanca selectora.

La posición de la palanca del selector se transmite al TCM en forma codificada a lo largo de 4 líneas. La codificación es tal, que las fallas en el conductor de conexión están identificadas.

El interruptor TR se encuentra en el eje del selector, el cual está conectado en la palanca del selector por medio del cable de jalar. Además, los controles del interruptor TR controlan el interbloqueo del motor de arranque, las luces de reversa y el indicador de posición de la palanca del selector en el panel de instrumentos.
nota: se debe reemplazar el imterruptor de rango de la transmision para corregir la falla.
espero te sirva de ayuda gracias por escribirnos.
sergio saldana
sergio saldana
MUCHAS GRACIAS SI ME SIRVIO LA INFORMACION LOS FELICITO POR AYUDAR A LOS DEMAS
miguel Velazque z
miguel Velazque z
Hola bn dia ese codigo p0706 es el sensor de pare . P0706 sensor interruptor marchas largas y cortas rango funcionamiento
Mar151
Mar151
Carlos E, me podría indicar a cual taller llevó su vehiculo por favor?
amilcar carpio
amilcar carpio
buenos dias amigo jesus tengo un optyra 2008 y esta golpeando la caja se le hizo el escaner y dio error codigo p1779si me puedes orientar un poco en eso soy de maturin gracias saludos
Antonio Alejo
Antonio Alejo
Buenas amigo espero q me puedas ayudar! tengo un Optra 2007 automatico lo mande a escanear y me arroja el codigo po783, po734???? es una falla de caja pero exactamente nc q podria ser algun piston etc... si me pudieras ayudar te lo agredezco
wilmer gallardo
wilmer gallardo
Bueno amigo en realidad no soy mecanico pero con mi optra he aprendido algo, segun el error de esos codigos, debes cambiarle el piston de 4ta y tu problema se solucionara, de todas forma espera una respuesta de jesus parra que es el experto en eso.
jesusparra
jesusparra
es cierto amigo se debe de reemplazar el piston de cuarta sin desmontar la caja
jonathan235
jonathan235
en su taller que precio tiene este trabajo
jacobo550
jacobo550
hola parra podrias conseguieme el pisto de 4ta y los solonoides de 1era y 2da. cen cuanto es el costo y donde buscarlo. gracias. tlf 0416 6103888
wilmer gallardo
wilmer gallardo
hola buenas noches mi optra limited arroja p0218, p1852, p1863, p1866, p1869 y p0781, si puedes ayudarme jesus te lo agradezco, la cambie el master kit, pero continua golpeando de 1ra para 2da cuando tengo rato rodando, o sea, cuando el carro ya esta caliente
mario cesar
mario cesar
buen dia amigo disculpe la molestia a mi se me presento la falla del code p1869 de la caja automatica optra2008 era saber si conoce la falla que genera ese codigo... gracias
Página [1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 ]
Comenta